<!DOCTYPE html>
<!--[if lt IE 7]>      
<html class="no-js lt-ie9 lt-ie8 lt-ie7">
<![endif]-->
<!--[if IE 7]>         
<html class="no-js lt-ie9 lt-ie8">
<![endif]-->
<!--[if IE 8]>         
<html class="no-js lt-ie9">
<![endif]-->
<!--[if gt IE 8]><!--> 
<html class="no-js" lang="it-IT" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
   <!--<![endif]-->
   <head>
      <link rel="shortcut icon" type="image/x-icon" href="https://www.lavocedellevalli.it/img/icon_vdv.png">

      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
      <title>A S.Omobono buoni spesa agli over 85 del paese: ''Un pensiero per i nonni e la loro tenacia''</title>
      <meta name="description" content="Da mercoledì 21 aprile il Comune di Sant'Omobono Terme distribuirà, casa per casa, buoni spesa alimentari da 50 euro, da utilizzare presso i negozi del territorio, ai cittadini over 85."> <meta property="og:description" content="Da mercoledì 21 aprile il Comune di Sant'Omobono Terme distribuirà, casa per casa, buoni spesa alimentari da 50 euro, da utilizzare presso i negozi del territorio, ai cittadini over 85."><meta name="keywords" content="buono spesa over85, sant'omobono terme">
        <meta property="og:title" content="A S.Omobono buoni spesa agli over 85 del paese: ''Un pensiero per i nonni e la loro tenacia''" />
        <meta property="og:url" content="https://www.lavocedellevalli.it/cronaca/articolo/a-s.omobono-buoni-spesa-agli-over-85-del-paese-un-pensiero-per-i-nonni-e-la-loro-tenacia"/>		
        <meta property="og:image" content="https://www.lavocedellevalli.it/newsimg/740/1914_photo-1551559347-b2df2a690bd5.jpg"/> <meta property="og:image" content="https://www.lavocedellevalli.it/newsimg/list_b/1914_photo-1551559347-b2df2a690bd5.jpg"/> <meta property="twitter:image" content="https://www.lavocedellevalli.it/newsimg/740/1914_photo-1551559347-b2df2a690bd5.jpg"/> <meta property="twitter:image" content="https://www.lavocedellevalli.it/newsimg/list_b/1914_photo-1551559347-b2df2a690bd5.jpg"/>        
        <meta property="og:type" content="article" />
		<meta property="fb:app_id" content="1223103754484836" />
		<meta property="twitter:card" content="summary_large_image" />
      
      <meta name="viewport" content="width=device-width">
          <link rel="stylesheet" href="https://www.lavocedellevalli.it/css/bootstrap.min.css">
      <link rel="stylesheet" href="https://www.lavocedellevalli.it/css/bootstrap-theme.css">
      <link rel="stylesheet" href="https://www.lavocedellevalli.it/css/normalize.css">
      <link rel="stylesheet" href="https://www.lavocedellevalli.it/fonts/font-awesome/css/font-awesome.min.css">
      <link rel="stylesheet" href="https://www.lavocedellevalli.it/css/main.css?72">
      <link rel="stylesheet" href="https://www.lavocedellevalli.it/css/responsive.css?54">
      <link rel="stylesheet" href="https://www.lavocedellevalli.it/css/calendar.css?40">
      <!--[if gt IE 7]>
      <link rel="stylesheet" type="text/css" href="https://www.lavocedellevalli.it/css/ie.css" />
      <![endif]-->
      <script src="https://www.lavocedellevalli.it/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js"></script>
      
      <!-- http://platform.sharethis.com/get-the-code : use luca@ecograph.it -->
      <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58a4df328cfe7d0011262943&product=inline-share-buttons"></script>
      <script src='https://www.google.com/recaptcha/api.js'></script>
	  
	  <!--
	  Tolta 17/02/2020
	  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		  (adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-9284446492426785",
			enable_page_level_ads: true
		  });
		</script>-->
		<!-- Inserito 17/02/2020--><script data-ad-client="ca-pub-9284446492426785" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		
   </head>
   <body>       
    <script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-100108137-1', 'auto');
		  ga('set', 'anonymizeIp', true);
		  ga('send', 'pageview');

		</script>	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1223103754484836";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
   
      <!-- Main Home Layout start -->      
      <!-- Top toolbar -->
      <div class="top-tool-bar">
         <nav class="navbar navbar-default" role="navigation">
            <div class="container">
               <!-- Toolbar get grouped for better mobile display -->
               <div class="navbar-header">
                  <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  </button>
                   <ul class="nav navbar-nav"> 
                       <li style="padding-left: 30px;"><a href="https://www.facebook.com/VoceDelleValli/" class="menuSocial" target="_new"><img alt="" class="lefty" src="https://www.lavocedellevalli.it/img/fb.png" style="width:35px;padding-top:5px; padding-right:5px;" /></a></li>
                       <li><a href="https://twitter.com/VocedelleValli" class="menuSocial" target="_new"><img alt="" class="lefty" src="https://www.lavocedellevalli.it/img/tw.png" style="width:35px;padding-top:5px; padding-right:5px;" /></a></li>
                        <li><a href="https://www.youtube.com/channel/UC1qLlpLV4yWroEZZ8Nzy4Qg" class="menuSocial" target="_new"><img alt="" class="lefty" src="https://www.lavocedellevalli.it/img/ytube.png" style="width:35px;padding-top:5px; padding-right:5px;" /></a></li>                        
                        <!--<li><img alt="" class="lefty" src="https://www.lavocedellevalli.it/img/ytube.png" style="width:35px;padding-top:5px; padding-right:5px;" /></li>
                        <li><img alt="" class="lefty" src="https://www.lavocedellevalli.it/img/ytube.png" style="width:35px;padding-top:5px; padding-right:5px;" /></li>-->
                     </ul>
               </div>
               <!-- Collect the nav links, forms, and other content for toggling -->
               <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                  <ul class="nav navbar-nav">
                        <!--<li><img alt="" class="lefty" src="https://www.lavocedellevalli.it/img/fb.png" style="width:35px;padding-top:5px; padding-right:5px;" /></li>
                        <li><img alt="" class="lefty" src="https://www.lavocedellevalli.it/img/tw.png" style="width:35px;padding-top:5px; padding-right:5px;" /></li>
                        <li><img alt="" class="lefty" src="https://www.lavocedellevalli.it/img/ytube.png" style="width:35px;padding-top:5px; padding-right:5px;" /></li>-->
                     
                     <!--<li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown">Dropdown <i class="fa fa-angle-down"></i></a>
                        <ul class="dropdown-menu">
                           <li><a href="#">Top 100</a></li>
                           <li><a href="#">Awards</a></li>
                           <li><a href="#">Gameplays</a></li>
                           <li><a href="#">Music Charts</a></li>
                           <li><a href="#">Trending</a></li>
                           <li><a href="#">Dance/Electronic</a></li>
                           <li><a href="#">Articles</a></li>
                        </ul>
                     </li>-->                     
                  </ul>
                  <ul class="nav navbar-nav righty">
                      <li><a href="https://www.lavocedellevalli.it/valleimagna">Valle Imagna</a></li>                     
                      <li><a href="https://www.lavocedellevalli.it/valbrembana">Val Brembana</a></li>
                  </ul>
               </div>
               <!-- /.navbar-collapse -->
            </div>
            <!-- /.container-fluid -->
         </nav>
      </div>
      <!-- Logo and Ad banner -->
      <div class="logo-top-ad">
         <div class="container">
            <div class="row">
               <!-- Magalla Logo -->
               <div class="logo col-lg-4">
			                      <a href="https://www.lavocedellevalli.it/home"><img alt="" src="https://www.lavocedellevalli.it/img/logo_voce_delle_valli.png?6" /></a>
                   
               </div>
               <!--<div class="logo col-lg-1">
                   <div class="">
                       <style> 
                            .blockya {display:table; padding-bottom:2px;}
                            .sm-menu a {color:#7e7e7e;}
                       </style>
                        <div class="w20 blockya"><a href="#"><img alt="" class="lefty" src="https://www.lavocedellevalli.it/img/fb.png" style="width:25px;" /></a></div>
                        <div class="w20 blockya"><a href="#"><img alt="" class="lefty" src="https://www.lavocedellevalli.it/img/tw.png"  style="width:25px;" /></a></div>
                        <div class="w30 blockya"><a href="#"><img alt="" class="lefty" src="https://www.lavocedellevalli.it/img/ytube.png"  style="width:25px;"/></a></div>                        
                        <div class="w30 blockya"><a href="#"><img alt="" class="lefty" src="https://www.lavocedellevalli.it/img/mail_icon.png"  style="width:25px;"/></a></div>                        
                     </div>
               </div>-->
               
               <style>
                 
                .divascookies p {margin:0;}    
                @media  (max-width: 349px) {  .example_responsive_q { width: 300px; height: 230px; min-height:100px;max-height:300px;} .contenitorepubb{ display:block;} .banner_img_non_mobile,.invisibileBreaking {display:none;}  }
				@media  (min-width: 350px)  and (max-width: 499px) {  .example_responsive_q { width: 336px; height: 280px; min-height:100px;max-height:330px;} .example_responsive_1 { width: 338px; height: 60px; } .contenitorepubb{ display:block;} .banner_img_non_mobile,.invisibileBreaking {display:none;} }
                @media  (min-width: 500px)  and (max-width: 799px) { .example_responsive_1 { width: 468px; height: 60px; } .example_responsive_q { width: 336px; height: 280px; min-height:100px;max-height:330px;} .contenitorepubb{ display:inline-flex;} .banner_img_mobile {display:none;}}
                @media  (min-width: 800px)  and (max-width: 929px) { .example_responsive_1 { width: 650px; height: 60px; } .example_responsive_q { width: 336px; height: 280px; min-height:100px;max-height:330px;} .contenitorepubb{ display:inline-flex;} .banner_img_mobile {display:none;}}
                @media  (min-width: 930px) { .example_responsive_1 { width: 728px; height: 90px; } .example_responsive_q { width: 336px; height: 280px; min-height:100px;max-height:330px;} .contenitorepubb{ display:inline-flex;} .banner_img_mobile {display:none;} }
                
				
				
                </style>
               
               <div class="top-banner col-lg-8">
                  
                   
                   
            <p style="text-align:center; margin:0px!important;"><a href="https://www.cantinavalsanmartino.com" target=_new onClick="ga('send', 'event', 'Cantina Val San Martino', 'click','bannergenerico',1.00);" class="banner_img_non_mobile"><img src="https://www.lavocedellevalli.it/photohome/small/789_banner_cantina_val_san_martino.jpg"></a><a href="https://www.cantinavalsanmartino.com" target=_new onClick="ga('send', 'event', 'Cantina Val San Martino', 'click','bannergenerico',1.00);" class="banner_img_mobile"><img src="https://www.lavocedellevalli.it/photohome/mobile_header/1368_banner_mobile1.jpg"></a></p> 
                   
                   
                   <!-- Top ad banner -->
                    <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>                    
                    <ins class="adsbygoogle example_responsive_1"
                         style="display:inline-block;width:728px;height:90px"
                         data-ad-client="ca-pub-1260049606169134"
                         data-ad-slot="4778220919"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                    -->
                  <!--<a href="#"><img alt="" src="https://www.lavocedellevalli.it/img/top-banner.jpg" /></a>-->
               </div>
            </div>
         </div>
      </div>
      <!-- Main Menu -->
      
 
      <nav class="navbar">
        <div class="container-fluid" style="padding:0px">
      <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#myNavbar">
       <!-- <span class="icon-bar" style="background-color: black;"></span>
        <span class="icon-bar"  style="background-color: black;"></span>
        <span class="icon-bar" style="background-color: black;"></span>                        -->
          MENU
      </button>
      <a class="navbar-brand" href="#"></a>
    </div>
      <div class="main-menu collapse navbar-collapse" id="myNavbar" style="background-color:#f2f2f2; border-bottom: 4px solid #1CD366; border-top: 4px solid #0BBAFF;">
         <div class="container">
            <div class="row">
               <div class="col-lg-10">
                  <!-- Main Menu -->
                  <ul id="main-menu-items" class="sm sm-menu menu-efct">
                     <li class="active"><a href="https://www.lavocedellevalli.it/cronaca">Cronaca</a></li>
                     <li class=""><a href="https://www.lavocedellevalli.it/economiaepolitica">Economia e Politica</a></li>
                     <li class=""><a href="https://www.lavocedellevalli.it/culturaeterritorio">Cultura e Territorio</a></li>
                     <li class=""><a href="https://www.lavocedellevalli.it/turismoesport">Turismo e Sport</a></li>
                     <li class="" ><a href="https://www.lavocedellevalli.it/giovani">Giovani&Scuole</a>   </li>
                     <li class=""><a href="https://www.lavocedellevalli.it/calendar">Agenda</a></li>
                     <li class=""><a href="https://www.lavocedellevalli.it/webtv">WebTv</a></li>
                     
                     
                     <!--<li><a href="#">Music</a></li>
                     <li>
                        <a href="#">Magalla Pages</a>
                        <ul class="main-menu-sub sub-1st">
                           <li><a href="home-1.html">Home</a></li>
                           <li><a href="single-cat.html">Single Category</a></li>
                           <li><a href="article.html">Article</a></li>
                           <li><a href="portfolio.html">Portfolio</a></li>
                           <li><a href="elements.html">Elements</a></li>
                           <li><a href="contact.html">Contact us</a></li>
                           <li><a href="http://gloss-designs.com/magalla/rtl/home-1.html" target="blank">RTL Demo</a></li>
                        </ul>
                     </li>
                     <li class="mega-menu-li">
                        <a href="#">Mega Menu</a>
                        <!- Main Menu - Mega Menu ->
                        <ul class="mega-menu sub-1st">
                           <li>
                              <h3 class="sec-title">MUSIC NEWS</h3>
                              <div class="sec-1-sm">
                                 <img alt="" class="blocky" src="https://www.lavocedellevalli.it/img/samples/e5.jpg" />
                                 <div class="sec-1-sm-text blocky">
                                    <h3>TOP 10 Pop track list past year</h3>
                                    <h6><span><i class="fa fa-clock-o"></i>20 Jan 2014</span><span><i class="fa fa-comment-o"></i>21 comments</span></h6>
                                    <p>Suspendisse dapibus blandit auctor. Aenean nisl felis, fermentum in ante sit...</p>
                                 </div>
                              </div>
                              <div class="sec-1-sm">
                                 <img alt="" class="blocky" src="https://www.lavocedellevalli.it/img/samples/e6.jpg" />
                                 <div class="sec-1-sm-text blocky">
                                    <h3>Another Hip-Hop rising star</h3>
                                    <h6><span><i class="fa fa-clock-o"></i>20 Jan 2014</span><span><i class="fa fa-comment-o"></i>21 comments</span></h6>
                                    <p>Suspendisse dapibus blandit auctor. Aenean nisl felis, fermentum in ante sit...</p>
                                 </div>
                              </div>
                              <div class="sec-1-sm">
                                 <img alt="" class="blocky" src="https://www.lavocedellevalli.it/img/samples/e7.jpg" />
                                 <div class="sec-1-sm-text blocky">
                                    <h3>New MP3 tracks are coming </h3>
                                    <h6><span><i class="fa fa-clock-o"></i>20 Jan 2014</span><span><i class="fa fa-comment-o"></i>21 comments</span></h6>
                                    <p>Suspendisse dapibus blandit auctor. Aenean nisl felis, fermentum in ante sit...</p>
                                 </div>
                              </div>
                              <div class="sec-1-sm">
                                 <img alt="" class="blocky" src="https://www.lavocedellevalli.it/img/samples/e8.jpg" />
                                 <div class="sec-1-sm-text blocky">
                                    <h3>DJ Open Music Festival 2014</h3>
                                    <h6><span><i class="fa fa-clock-o"></i>20 Jan 2014</span><span><i class="fa fa-comment-o"></i>21 comments</span></h6>
                                    <p>Suspendisse dapibus blandit auctor. Aenean nisl felis, fermentum in ante sit...</p>
                                 </div>
                              </div>
                           </li>
                        </ul>
                     </li>
                     <li>
                        <a href="#">Games</a>
                        <ul class="main-menu-sub sub-1st">
                           <li><a href="#">Top 100</a></li>
                           <li><a href="#">Awards</a></li>
                           <li>
                              <a href="#">Gameplays</a>
                              <ul>
                                 <li><a href="#">Music Charts</a></li>
                                 <li><a href="#">Trending</a></li>
                                 <li><a href="#">Dance/Electronic</a></li>
                                 <li><a href="#">Articles</a></li>
                              </ul>
                           </li>
                           <li><a href="#">Music Charts</a></li>
                           <li><a href="#">Trending</a></li>
                           <li><a href="#">Dance/Electronic</a></li>
                           <li><a href="#">Articles</a></li>
                        </ul>
                     </li>
                     <li><a href="#">Reviews</a></li> -->
                  </ul>
               </div>
               <div class="col-lg-2 main-search-bar">                   
                   <form class="navbar-form float-width" id="fform" role="search" method="POST" action="https://www.lavocedellevalli.it/home/search">
                     <div class="form-group float-width">
                        <input type="text" class="form-control float-width" placeholder="Cerca" id="parola" name="parola">
                     </div>
                     <a href="javascript:;" onclick="parentNode.submit();" type="submit"><i class="fa fa-search"></i></a>
                  </form> 
               </div>
            </div>
            <!-- Close the Fixed Menu button 
            <a class="fxd-mnu-x trans1" title="Close" id="hidemenu"><span class="fa-stack fa-lg"> <i class="fa fa-times fa-stack-1x fa-inverse"></i> </span></a> 
            -->
         </div>
      </div>
	  
        </div></nav>	  
		
<!-- *****************************Pubblicità laterali*************************************** -->		
		
<style>


@media (max-width: 450px){
	.banner-left {display: none;}
	.banner-right {display: none;}
	.LA_pubb_banner_bottom { max-height:65px; }
	.LA_pubb_breaking { max-height:50px; }
}
@media (min-width: 450px) and (max-width: 1500px){
	.banner-left {display: none;}
	.banner-right {display: none;}
	/*.banner-mobile {display:none;}*/
	.LA_pubb_banner_bottom { max-height:85px; }
	.LA_pubb_breaking { max-height:50px; }
}

@media (min-width: 1501px) {
	.banner-mobile {display:none;}	
}

</style>

<div class="banner-left" id="sticker-left" style="width: 120px; position: fixed; top: 250px; z-index: 100; left:20px;">
  <div class="box banner banner-vertical banner-vertical-left">
	<p style="text-align:center; margin:0px!important;"><a href="https://oriocenter.it" target=_new onClick="ga('send', 'event', 'Oriocenter 21 ottobre 2020 - 21 ottobre 2021', 'click','bannergenerico',1.00);"  ><img src="https://www.lavocedellevalli.it/photohome/laterale/862_Banner_240x900_(1).jpeg"></a></p> 
    
  </div>
</div>
	
<div class="banner-right" id="sticker-right" style="width: 120px; position: fixed; top: 250px; z-index: 100; right:20px;">
  <div class="box banner banner-vertical banner-vertical-left">
	<p style="text-align:center; margin:0px!important;"><a href="https://oriocenter.it" target=_new onClick="ga('send', 'event', 'Oriocenter 21 ottobre 2020 - 21 ottobre 2021', 'click','bannergenerico',1.00);"><img src="https://www.lavocedellevalli.it/photohome/laterale/862_Banner_240x900_(1).jpeg"></a></p> 
  </div>
</div>
	


<div class="banner-mobile" id="sticker-mobile" style="width: 100%;/*320px;*/ position: fixed; bottom: 0px; z-index: 100; /*right:50%; margin-right:-160px; display:block;*/ text-align:center;">
  <div class="box banner banner-vertical banner-vertical-left">
	<p style="text-align:center; margin:0px!important;"><a href="https://oriocenter.it/" target=_new onClick="ga('send', 'event', 'Oriocenter 21 ottobre 2020 - 21 ottobre 2021', 'click','bannergenerico',1.00);"><img src="https://www.lavocedellevalli.it/photohome/mobilebasso/1723_Banner_480x105__(1).jpeg" class="LA_pubb_banner_bottom" ></a></p> 
            		
  </div>
</div>	

<div class="class_not_bn" style="position: fixed; top: -100px; z-index:100; text-align:center; margin:0px!important; width:100%;">
	 <a href="https://bergamo.venetacucine.network/ita/" target=_new onClick="ga('send', 'event', 'Veneta Cucine 21 ottobre 2020 - 21 ottobre 2021', 'click','bannergenerico',1.00);" class="banner_img_mobile"><img src="https://www.lavocedellevalli.it/photohome/mobile_breaking/978_prova_mobile1.jpg" class="LA_pubb_breaking"></a></div>
<!-- *****************************END Pubblicità laterali*************************************** -->					
<style>
.articl-data p
{ 
    display: block;
    -webkit-margin-before: 0.5em;
    -webkit-margin-after: 0.5em;
    -webkit-margin-start: 0px;
    -webkit-margin-end: 0px;
    color:#000;
    }
    
 .articl-data p {float:none!important;}   
</style>
<!-- Ticker -->
      <div class="container">
	  
		 <div class="float-width ticker class_bn" style="background:none;">
		 
		 <p style="text-align:center; margin:0px!important;" class="banner_img_non_mobile breakingnewstag"><a href="https://bergamo.venetacucine.network/ita/" target=_new onClick="ga('send', 'event', 'Veneta Cucine 21 ottobre 2020 - 21 ottobre 2021', 'click','bannergenerico',1.00);" class="banner_img_non_mobile"><img src="https://www.lavocedellevalli.it/photohome/small/600_VenetaCucine_Full.jpg"></a></p><br>         <!--<div class="float-width ticker  class_bn">
            <h3 class="cat-label4">BREAKING NEWS</h3>
            <ul class="newsticker">
                                                          </ul>
            <div class="ticker-ctrls">
               <a id="tkr-prev"><i class="icon-left-open-big"></i></a>
               <a id="tkr-nxt"><i class="icon-right-open-big"></i></a>
            </div>
         </div>-->
      </div>
	  </div>	  
      <!-- Main Body -->
      <div class="container">
          
         <!-- Main Left side -->
         <div class="main-left-side">
             
            <!-- The Article -->
            <div class="artcl-main float-width">
               <div class="artcl-prev-nxt float-width">
                  <!--<div class="artcl-prev w50 blocky">
                     <a href="#"><i class="fa fa-angle-left"></i> PREV ARTICLE</a>
                     <p>Girl as a DJ on 2014 tour</p>
                  </div>
                  <div class="artcl-nxt w50 blocky text-right">
                     <a href="#">NEXT ARTICLE <i class="fa fa-angle-right"></i></a>
                     <p>Dont forget to hit play fast</p>
                  </div>-->
               </div>
               
               <div class="artcl-body float-width">                  
                  <h2>A S.Omobono buoni spesa agli over 85 del paese: ''Un pensiero per i nonni e la loro tenacia''</h2>
                  <h5 style="padding-top:10px;">
                     <span id="articolo_autore"><i class="fa fa-user"></i>Redazione</span>
                     <span ><i class="fa fa-clock-o"></i>17/04/2021</span>
                     <span><i class="fa fa-comment-o"></i>0 commenti</span>
                     <span> <div style="width:40%; float:right;" class="sharethis-inline-share-buttons" style="width:100%; "></div> </span>					 
                  </h5>
				  <style>
				  .articl-data p span {float:none; font-weight:normal;}
				  </style>
				  
                  <article class="float-width articl-data">
                     <img src="https://www.lavocedellevalli.it/newsimg/740/1914_photo-1551559347-b2df2a690bd5.jpg"  >
              
                     
              <div style="text-align:center; margin-top:20px;"><a href="https://www.conad.it/" onClick="ga('send', 'event', 'Conad gennaio - dicembre 2021', 'click','bannergenerico',1.00);" target=_new  class="banner_img_non_mobile"><img src="https://www.lavocedellevalli.it/photohome/small/527_750x100_BANNER-WEB-BASSI-E-FISSI-La_Voce_delle_Valli.jpg"></a><a href="https://www.conad.it/" onClick="ga('send', 'event', 'Conad gennaio - dicembre 2021', 'click','bannergenerico',1.00);" target=_new class="banner_img_mobile"><img src="https://www.lavocedellevalli.it/photohome/mobile/1608_400x150_BANNER-WEB-BASSI-E-FISSI-La_Voce_delle_Valli.jpg"></a></div>             
                     
                     
                                          
                     
                    <p>Da mercoled&igrave; 21 aprile il Comune di <strong>Sant&#39;Omobono Terme</strong> far&agrave; distribuire, casa per casa,<strong> buoni spesa alimentari da 50 euro</strong>, da utilizzare presso i negozi del territorio, ai cittadini<strong> over 85 </strong>del paese, indipendentemente dalla loro situazione economica. &Egrave; quanto prevede l&#39;iniziativa &quot;Un pensiero per i nonni&quot;.</p>

<p>La residenza nel Comune di Sant&#39;Omobono Terme deve sussistere a decorrere dal 31 gennaio 2020, data della dichiarazione dello stato di emergenza. L&#39;erogazione dei buoni sar&agrave; effettuata&nbsp; una sola volta per ciascun cittadino avente diritto.</p>

<p><strong>I buoni spesa non assegnati o residui </strong>verranno attribuiti alle famiglie in difficolt&agrave; segnalate dall&#39;Assistete Sociale del Comune. I buoni saranno spendibili fino al 31 maggio 2021.&nbsp;<span style="color:rgb(0, 0, 0)">Saranno utilizzati i buoni spesa acquistati per il progetto &quot;Un piccolo aiuto per la tua spesa&quot; e non assegnati per l&#39;importo di 7.090 euro.&nbsp;</span></p>

<p><span style="color:rgb(0, 0, 0)"><div style="text-align:center; margin-top:20px;"><a href="https://www.lavocedellevalli.it/valleimagna/articolo/farmacia-visini-alme" onClick="ga('send', 'event', 'Visini 1 ottobre 2018 - 1 ottobre 2019', 'click','bannergenerico',1.00);" target=_new class="banner_img_non_mobile"><img src="https://www.lavocedellevalli.it/photohome/small/1390_visini_desktop_3.png"></a><a href="https://www.lavocedellevalli.it/valleimagna/articolo/farmacia-visini-alme" onClick="ga('send', 'event', 'Visini 1 ottobre 2018 - 1 ottobre 2019', 'click','bannergenerico',1.00);" target=_new class="banner_img_mobile"><img src="https://www.lavocedellevalli.it/photohome/mobile/1928_visini_x_smartphone.jpg"></a></div></span></p>

<p><span style="color:rgb(0, 0, 0)"><div class="artcl-comments float-width" style="margin:0px; padding:10px; border: 6px solid #0BBAFF; text-align:center;">
								   <h3 class="sec-title" style="margin:0px;">Resta aggiornato</h3>
								   <div class="float-width">
									  <p>Vuoi ricevere ogni settimana le nostre notizie ??
										<br>Iscrivi alla Newsletter		
											</p><a href="https://www.lavocedellevalli.it/home/newsletter" class="scmnt-btn trans2 submit" style="float:none; margin-top:8px;"> Iscriviti </a>
								   </div>             
								</div></span></p>

<p><em>&quot;In questo anno di emergenza sanitaria determinata dalla diffusione del Covid </em>&nbsp;- dichiara l&#39;assessore alle Politiche Sociali, <strong>Catia Locatelli </strong>-&nbsp;, <em>l&#39;Amministrazione si &egrave; impegnata a fornire un aiuto concreto alle famiglie con maggiori difficolt&agrave; economiche, alle attivit&agrave; operanti sul territorio ed ai ragazzi in et&agrave; scolastica. Ora l&#39;intenzione &egrave; quella di <strong>rivolgere un pensiero ai nostri anziani</strong>, che pi&ugrave; di tutti hanno pagato il peso della solitudine e dell&#39;isolamento.</em></p>

<p><em>Durante il periodo della pandemia</em> - prosegue l&#39;assessore Locatelli -<em> i pi&ugrave; colpiti sono stati proprio i nostri nonni, perch&eacute; si sono ammalati, spesso sono stati ricoverati negli ospedali e alcuni ci hanno lasciato, ma hanno anche dato il loro contributo, nonostante l&#39;et&agrave;, mentre pap&agrave; e mamma si dedicavano al lavoro. L&#39;Amministrazione comunale intende <strong>riconoscere la fatica, il disagio e la tenacia</strong> che in silenzio hanno dimostrato in quest&#39;epoca di guerra contro un nemico invisibile e feroce come il Coronavirus&quot;.</em></p>

<p><span style="color:rgb(0, 0, 0)"><div style="text-align:center; margin-top:20px;"><a href="https://www.lavocedellevalli.it/valleimagna/articolo/avvocato-roberta-pozzi" onClick="ga('send', 'event', 'Avvocato Roberta Pozzi 1 luglio 2020 - 1 luglio 20', 'click','bannergenerico',1.00);" target=_new  class="banner_img_non_mobile"><img src="https://www.lavocedellevalli.it/photohome/small/977_Banner_RP_700x100_(2).jpg"></a><a href="https://www.lavocedellevalli.it/valleimagna/articolo/avvocato-roberta-pozzi" onClick="ga('send', 'event', 'Avvocato Roberta Pozzi 1 luglio 2020 - 1 luglio 20', 'click','bannergenerico',1.00);" target=_new class="banner_img_mobile"><img src="https://www.lavocedellevalli.it/photohome/mobile/1879_Banner_RP_400x150_(2).jpg"></a></div></span></p>

<p><span style="color:rgb(0, 0, 0)"><div style="text-align:center; margin-top:20px;"><a href="https://www.studiomazzoleni.com/" onClick="ga('send', 'event', 'studio mazzoleni 15 gennaio', 'click','bannergenerico',1.00);" target=_new  class="banner_img_non_mobile"><img src="https://www.lavocedellevalli.it/photohome/small/897_banner_mazzoleni_desktop.jpg"></a><a href="https://www.studiomazzoleni.com/" onClick="ga('send', 'event', 'studio mazzoleni 15 gennaio', 'click','bannergenerico',1.00);" target=_new class="banner_img_mobile"><img src="https://www.lavocedellevalli.it/photohome/mobile/579_banner_mazzoleni_mobile.jpg"></a></div></span></p>

<p><span style="color:rgb(0, 0, 0)">
						<script src="https://apis.google.com/js/platform.js"></script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>						
						<div style="width:100%; text-align:center; padding-top:10px; padding-bottom:10px;"> 
						<h3>Seguici su tutti i nostri canali social </h3>
						<div class="fb-like" data-href="https://www.facebook.com/VoceDelleValli/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false" style="bottom:5px;"></div>
						<a href="https://twitter.com/VocedelleValli" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false">Follow @VocedelleValli</a> 						
						<div class="g-ytsubscribe" data-channelid="UC1qLlpLV4yWroEZZ8Nzy4Qg" data-layout="default" data-count="default"></div>
						</div></span></p>
                         
                     
                     
                     	
                     
                     <!-- One image slider -->
                         
                     
                  </article>
               </div>
            </div>
			
			<!-- newsletter 			
            <div class="artcl-comments float-width" style="margin:0px; padding:10px; border: 6px solid #0BBAFF; text-align:center;">
               <h3 class="sec-title" style="margin:0px;">Resta aggiornato</h3>
               <div class="float-width">
                  <p>Vuoi ricevere ogni settimana le nostre notizie ??
					<br>Iscrivi alla Newsletter		
						</p><a href="https://www.lavocedellevalli.it/home/newsletter" class="scmnt-btn trans2 submit" style="float:none; margin-top:8px;"> Iscriviti </a>
               </div>             
            </div>
            -->
			<!-- END newsletter -->
			
            <!-- The Article Social Media Share -->
            <div class="artcl-scl float-width">
               <div class="lefty artcl-tags">
                  <h3>TAGS : </h3>
                  <ul>
                                            <li><a href="#"><a href="https://www.lavocedellevalli.it/home/tag/Valle%20Imagna">Valle Imagna | </a></li>
                                            <li><a href="#"><a href="https://www.lavocedellevalli.it/home/tag/Sant%27Omobono%20Terme">Sant'Omobono Terme | </a></li>
                                           
                  </ul>
               </div>
               <!--<div class="righty artcl-shr">
                  <ul>
                     <li>
                        <div class="fb-share-button" data-href="http://developers.facebook.com/docs/plugins/" data-width="100" data-type="button"></div>
                     </li>
                     <li>
                        <a href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
                     </li>
                     <li>
                        <a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.flickr.com%2Fphotos%2Fkentbrew%2F6851755809%2F&media=http%3A%2F%2Ffarm8.staticflickr.com%2F7027%2F6851755809_df5b2051c9_z.jpg&description=Next%20stop%3A%20Pinterest" data-pin-do="buttonPin" data-pin-config="none"><img alt="" src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a>
                     </li>
                  </ul>
               </div>-->
               <br><br><div class="sharethis-inline-share-buttons" style="width:55%;"></div> 
            </div>
			
			
			
			
            <!-- Article Comments Section -->
            <div class="artcl-comments float-width">
               <h3 class="sec-title">COMMENTI</h3>
               <div class="comments-section float-width">
                                     
                   
               </div>
               <div class="cmnt-reply-form float-width">
                  <h3 class="sec-title">Lascia un commento</h3>
                  <div id="result" style="padding: 7px;"></div>
                  <form role="form" id="contactform" action="https://www.lavocedellevalli.it/commenti/send_comment" method="post">
                     <div class="form-group">
                        <input type="name" class="form-control" id="nomeid" placeholder="Nome">
                     </div>
                     <!--<div class="form-group">
                        <input type="email" class="form-control" id="exampleInputEmail1" placeholder="E-mail">
                     </div>
                     <div class="form-group">
                        <input type="website" class="form-control" id="exampleInputWebsite" placeholder="Website (optional)">
                     </div>-->
                     <textarea class="form-control" rows="6" placeholder="Commento" id="commentid"></textarea>
                     
                      <div class="captcha_wrapper">
                                <div class="g-recaptcha" data-sitekey="6Le-zRYUAAAAAKtIDN9RCeyTSGIYGgQTXIIHsUFi"></div>
                        </div>

                     <input type="hidden" id="h_idnews" value="6212">
                     <input type="submit" class="scmnt-btn trans2 submit" value="Invia Commento">
                     
                  </form>
               </div>
            </div>
            
            <style>
                .scmnt-btn{
                    padding:5px!important;
                    float: left;
                    margin-top: 15px;
                    padding: 0px 29.5px;
                    background: transparent;
                    border: 1px solid #000!important;
                    line-height: 29px;
                    font-family: 'Raleway', sans-serif;
                    font-size: 12px!Important;
                    font-weight: 600;
                    text-transform: uppercase;
                    text-align: center;
                    cursor: pointer;
                    }
                
            </style>
            
            
            
            <!-- related Articles   -->
            <div class="artcl-reltd float-width">
               <h3 class="sec-title">Articoli correlati</h3>
                              <div class="reltd-sngl">
                   <a href="https://www.lavocedellevalli.it/cronaca/articolo/s.omobono-partita-la-campagna-vaccinale-di-massa.-bertolaso-immunita-di-gregge-a-giugno"><img alt="" src="https://www.lavocedellevalli.it/newsimg/thumb/746_NRB_9648.jpeg"></a>
                  <div class="reltd-sngl-txt">
                      <h3><a href="https://www.lavocedellevalli.it/cronaca/articolo/s.omobono-partita-la-campagna-vaccinale-di-massa.-bertolaso-immunita-di-gregge-a-giugno">S.Omobono, partita la campagna vaccinale di massa. Bertolaso: ''Immunità di gregge a giugno''</a> </h3>
                     <p><i class="fa fa-clock-o"></i>12/04/2021</p>
                  </div>
               </div>
                                             <div class="reltd-sngl">
                  <a href="https://www.lavocedellevalli.it/cronaca/articolo/agricoltura-bergamasca-soffre-il-gelo-e-la-siccita-matteo-locatelli-gelate-sugli-alberi-da-frutto"><img alt="" src="https://www.lavocedellevalli.it/newsimg/thumb/674_1409_1d8014ab-8ee5-4b1c-bdbe-704186ca6bda.jpg"></a>
                  <div class="reltd-sngl-txt">
                     <h3><a href="https://www.lavocedellevalli.it/cronaca/articolo/agricoltura-bergamasca-soffre-il-gelo-e-la-siccita-matteo-locatelli-gelate-sugli-alberi-da-frutto">Agricoltura bergamasca soffre il gelo e la siccità, Matteo Locatelli: ''Gelate sugli alberi da frutto''</a> </h3>
                     <p><i class="fa fa-clock-o"></i>08/04/2021</p>
                  </div>
               </div>
                                             <div class="reltd-sngl">
                  <a href="https://www.lavocedellevalli.it/cronaca/articolo/s.omobono-progetta-una-nuova-casa-per-le-sue-terme-ma-serve-anche-un-partner-privato"><img alt="" src="https://www.lavocedellevalli.it/newsimg/thumb/1871_1456_terme_santomobono.jpg"></a>
                  <div class="reltd-sngl-txt">
                     <h3><a href="https://www.lavocedellevalli.it/cronaca/articolo/s.omobono-progetta-una-nuova-casa-per-le-sue-terme-ma-serve-anche-un-partner-privato">S.Omobono progetta una nuova ''casa'' per le sue Terme, ma serve anche un partner privato</a> </h3>
                     <p><i class="fa fa-clock-o"></i>08/04/2021</p>
                  </div>
               </div>
                                             <div class="reltd-sngl">
                   <a href="https://www.lavocedellevalli.it/cronaca/articolo/la-scienziata-ercoli-finzi-a-la7-io-vaccinata-a-s.omobono-gentili-precisi-e-professionali"><img alt="" src="https://www.lavocedellevalli.it/newsimg/thumb/968_ercoli_finzi.jpg"></a>
                  <div class="reltd-sngl-txt">
                     <h3><a href="https://www.lavocedellevalli.it/cronaca/articolo/la-scienziata-ercoli-finzi-a-la7-io-vaccinata-a-s.omobono-gentili-precisi-e-professionali">La scienziata Ercoli Finzi a La7: ''Io vaccinata a S.Omobono: gentili, precisi e professionali''</a> </h3>
                     <p><i class="fa fa-clock-o"></i>07/04/2021</p>
                  </div>
               </div>
                           </div>
         </div>
         
         
         <!-- Main Right side -->
         <div class="main-right-side">
            
			 <div style="text-align:center; display:inline-block;"><a href="http://www.impresaedilelocatelligiordano.it/" onClick="ga('send', 'event', 'Impresa Locatelli Giordano 5 marzo 2019', 'click','bannergenerico',1.00);" target=_new><img src="https://www.lavocedellevalli.it/photohome/quad/1965_412_LG_IMMOBILiARE.jpg"></a></div><br><br><div style="text-align:center; display:inline-block;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- quadrato laterale 2 --> <ins class="adsbygoogle example_responsive_q"      style="display:block"      data-ad-client="ca-pub-9284446492426785"      data-ad-slot="5144065950"      data-ad-format="auto"      data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><br><br>           
			<style> #cal-frame h1 {margin: 0.30em 0;}</style>
			<!-- Calender Widget -->
            <div class="calendar-cont float-width">
               <div id="cal">
                   <input type="hidden" id="cur_date" value="2021/04/01"><input type="hidden" id="url_to_updatedate" value="https://www.lavocedellevalli.it/calendar/upddate_meno"><input type="hidden" id="url_to_updatedate_nxt" value="https://www.lavocedellevalli.it/calendar/upddate_piu">                  <div class="header float-width">
                     <h2 class="month-year lefty w50" id="label">
                        <span id="month" > Aprile </span> <span id="year" > 2021 </span>
                     </h2>
                     <!--<h6 class="float-width">this is today's event details!</h6>-->
                  </div>
                  <table id="days">
                     <tr>
                        <td>Lun</td>
                        <td>Mar</td>
                        <td>Mer</td>
                        <td>Gio</td>
                        <td>Ven</td>
                        <td>Sab</td>
                        <td>Dom</td>
                     </tr>
                  </table>
                  <div id="cal-frame">
                      <table id="days">










<tr>
<td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td><div></div><h1  class="calh1">1</h1><span></span></td><td><div></div><h1  class="calh1">2</h1><span></span></td><td><div></div><h1  class="calh1">3</h1><span></span></td><td><div></div><h1  class="calh1">4</h1><span></span></td>
</tr>

<tr>
<td><div></div><h1  class="calh1">5</h1><span></span></td><td><div></div><h1  class="calh1">6</h1><span></span></td><td><div></div><h1  class="calh1">7</h1><span></span></td><td><div></div><h1  class="calh1">8</h1><span></span></td><td><div></div><h1  class="calh1">9</h1><span></span></td><td><div></div><h1  class="calh1">10</h1><span></span></td><td><div></div><h1  class="calh1">11</h1><span></span></td>
</tr>

<tr>
<td><div></div><h1  class="calh1">12</h1><span></span></td><td><div></div><h1  class="calh1">13</h1><span></span></td><td><div></div><h1  class="calh1">14</h1><span></span></td><td><div></div><h1  class="calh1">15</h1><span></span></td><td><div></div><h1  class="calh1">16</h1><span></span></td><td><div></div><h1  class="calh1">17</h1><span></span></td><td><div></div><h1  class="calh1">18</h1><span></span></td>
</tr>

<tr>
<td><div></div><h1  class="calh1">19</h1><span></span></td><td><div></div><h1  class="calh1">20</h1><span></span></td><td><div></div><h1  class="calh1">21</h1><span></span></td><td><div></div><h1  class="calh1">22</h1><span></span></td><td><div></div><h1  class="calh1">23</h1><span></span></td><td><div></div><h1  class="calh1">24</h1><span></span></td><td><div></div><h1  class="calh1">25</h1><span></span></td>
</tr>

<tr>
<td><div></div><h1  class="calh1">26</h1><span></span></td><td><div></div><h1  class="calh1">27</h1><span></span></td><td><div></div><h1  class="calh1">28</h1><span></span></td><td><div></div><h1  class="calh1">29</h1><span></span></td><td><div></div><h1  class="calh1">30</h1><span></span></td><td>&nbsp;</td><td>&nbsp;</td>
</tr>

</table>                      <style>
                          .appointment { color:red;}
                      </style>
                      
                    <!-- <table class="curr">
                        <tr>
                           <td class="nil"></td>
                           <td class="nil"></td>
                           <td>1</td>
                           <td>2</td>
                           <td>3</td>
                           <td>4</td>
                           <td>5</td>
                        </tr>
                        <tr>
                           <td>6</td>
                           <td>7</td>
                           <td>8</td>
                           <td>9</td>
                           <td>10</td>
                           <td class="today">11</td>
                           <td>12</td>
                        </tr>
                        <tr>
                           <td>13</td>
                           <td>14</td>
                           <td>15</td>
                           <td>16</td>
                           <td>17</td>
                           <td>18</td>
                           <td>19</td>
                        </tr>
                        <tr>
                           <td>20</td>
                           <td>21</td>
                           <td>22</td>
                           <td>23</td>
                           <td>24</td>
                           <td>25</td>
                           <td>26</td>
                        </tr>
                        <tr>
                           <td>27</td>
                           <td>28</td>
                           <td>29</td>
                           <td>30</td>
                           <td class="nil"></td>
                           <td class="nil"></td>
                           <td class="nil"></td>
                        </tr>
                     </table> 
                      -->
                     <a class="cal-btm-arw trans1 cal-pre">&#59237;</a>
                     <a class="cal-btm-arw trans1 cal-nxt">&#59238;</a>   
                  </div>
               </div>
            </div>
            
			
			 <div style="text-align:center; display:inline-block;"><a href="https://www.lavocedellevalli.it/valleimagna/articolo/aido-valle-imagna" onClick="ga('send', 'event', 'Aido Valle Imagna - 3 settembre 2020 3 settembre 2', 'click','bannergenerico',1.00);" target=_new><img src="https://www.lavocedellevalli.it/photohome/quad/1493_aido_valle_imagna.jpg"></a></div><br><br><div style="text-align:center; display:inline-block;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- quadrato laterale 3 --> <ins class="adsbygoogle example_responsive_q"      style="display:block"      data-ad-client="ca-pub-9284446492426785"      data-ad-slot="4504937552"      data-ad-format="auto"      data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><br><br>           
			
            <div class="lefty ad-rt">
                <a href="https://www.lavocedellevalli.it/meteo"><img alt="" src="https://www.lavocedellevalli.it/img/meteo_vocedellevalli.png" /></a>
            </div>
            
            <div class="lefty ad-rt">
                <a href="https://www.lavocedellevalli.it/rubriche"><img alt="" src="https://www.lavocedellevalli.it/img/rubriche_img.png" /></a>
            </div>
            
            <div class="lefty ad-rt" style="margin-bottom:20px;">
               <a href="https://www.lavocedellevalli.it/bacheca"><img alt="" src="https://www.lavocedellevalli.it/img/bacheca_img.png" /></a>
            </div>
            
            
            <div style="text-align:center; display:inline-block;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Quadrato laterale A1 --> <ins class="adsbygoogle example_responsive_q"      style="display:block"      data-ad-client="ca-pub-9284446492426785"      data-ad-slot="8070547088"      data-ad-format="auto"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><br><br>            
             
            
            <div class="lefty ad-rt" style="width:100%;">
            <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FVoceDelleValli%2F&tabs=timeline&width=370&height=500&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=114106111981945" width="100%" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
            <br><br>
            </div>
            
            <!--<div class="lefty ad-rt">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
               
                <ins class="adsbygoogle"
                     style="display:inline-block;width:336px;height:280px"
                     data-ad-client="ca-pub-1260049606169134"
                     data-ad-slot="6254954117"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
               
            </div>-->
            
            
            <!-- Trending news right -->
            <div class="trending lefty">
               <h3 class="sec-title">Articoli più letti</h3>
                              <div class="trend-1">
                  <a href="#"><img alt="" src="https://www.lavocedellevalli.it/newsimg/trend/424_691_1458_583_1531_284_580_1002_1032_1638_1535_1426_1092_731_1196_893_825_174_967_1419_384_1294_business-job-interview-concept.jpg" /></a>
                  <!--<a class="lefty cat-a cat-label2" href="#">GAMES</a>-->
                  <div class="trend-2" style="bottom:0px;">
                     <h3><a href="https://www.lavocedellevalli.it/cronaca/articolo/cerchi-lavoro-le-offerte-della-settimana-da-enti-pubblici-e-aziende-64">Cerchi lavoro? Le offerte della settimana da enti pubblici e aziende</a></h3>
                     <!--<p>Se cerchi lavoro, in questo articolo potrai trovare le offerte di lavoro trasmesse ai centri per l'impiego provinciali da enti pubblici e aziende private alla ricerca di personale. </p>-->
                     <!--<p class="artcl-time-1">
                        <span><i class="fa fa-clock-o"></i>10/04/2021</span>
                        <span><i class="fa fa-comment-o"></i>21 comments</span>
                     </p>-->
                  </div>
               </div>
                              <div class="float-width">
                                     <div class="trend-sm float-width">
                     <a href="https://www.lavocedellevalli.it/cronaca/articolo/s.omobono-partita-la-campagna-vaccinale-di-massa.-bertolaso-immunita-di-gregge-a-giugno"><img alt="" class="lefty" src="https://www.lavocedellevalli.it/newsimg/thumb/746_NRB_9648.jpeg" /></a>
                     <h4 class="lefty"><a href="https://www.lavocedellevalli.it/cronaca/articolo/s.omobono-partita-la-campagna-vaccinale-di-massa.-bertolaso-immunita-di-gregge-a-giugno">S.Omobono, partita la campagna vaccinale di massa. Bertolaso: ''Immunità di gregge a giugno''</a></h4>
                     <!--<a class="lefty cat-a cat-label3" href="#">TOURISM</a>-->
                     <p class="righty"><span><i class="fa fa-clock-o"></i>12/04/2021</span></p>
                  </div>
                                                        <div class="trend-sm float-width">
                     <a href="https://www.lavocedellevalli.it/cronaca/articolo/fontana-gia-da-settimana-prossima-un-po-di-liberta-soprattutto-per-bar-e-ristoranti"><img alt="" class="lefty" src="https://www.lavocedellevalli.it/newsimg/thumb/908_pres-giunta.jpg" /></a>
                     <h4 class="lefty"><a href="https://www.lavocedellevalli.it/cronaca/articolo/fontana-gia-da-settimana-prossima-un-po-di-liberta-soprattutto-per-bar-e-ristoranti">Fontana: ''Già da  settimana prossima un po’ di libertà, soprattutto per bar e ristoranti''</a></h4>
                     <!--<a class="lefty cat-a cat-label3" href="#">TOURISM</a>-->
                     <p class="righty"><span><i class="fa fa-clock-o"></i>16/04/2021</span></p>
                  </div>
                                                        <div class="trend-sm float-width">
                     <a href="https://www.lavocedellevalli.it/cronaca/articolo/dopo-tre-anni-riapre-il-bar-del-palalemine-ad-almenno-sb-a-gestirlo-sara-un-almennese"><img alt="" class="lefty" src="https://www.lavocedellevalli.it/newsimg/thumb/480_palalemine_bar.jpg" /></a>
                     <h4 class="lefty"><a href="https://www.lavocedellevalli.it/cronaca/articolo/dopo-tre-anni-riapre-il-bar-del-palalemine-ad-almenno-sb-a-gestirlo-sara-un-almennese">Dopo tre anni riaprirà il bar del PalaLemine ad Almenno SB: a gestirlo sarà un almennese</a></h4>
                     <!--<a class="lefty cat-a cat-label3" href="#">TOURISM</a>-->
                     <p class="righty"><span><i class="fa fa-clock-o"></i>14/04/2021</span></p>
                  </div>
                   				                     <div class="trend-sm float-width">
                     <a href="https://www.lavocedellevalli.it/cronaca/articolo/coronavirus-nuovi-casi-in-valle-brembana-e-imagna.-dati-comune-per-comune-7-13-aprile"><img alt="" class="lefty" src="https://www.lavocedellevalli.it/newsimg/thumb/426_1307_964_457_967_1246_1777_1226_881_1862_454_423_1972_112_707_150_1240_785_1518_1234_598_202_873c1a0d6a6c3009e12a9c5a0d7b-1608807.jpg" /></a>
                     <h4 class="lefty"><a href="https://www.lavocedellevalli.it/cronaca/articolo/coronavirus-nuovi-casi-in-valle-brembana-e-imagna.-dati-comune-per-comune-7-13-aprile">Coronavirus: nuovi casi in Valle Brembana e Imagna. Dati Comune per Comune 7-13 aprile</a></h4>
                     <!--<a class="lefty cat-a cat-label3" href="#">TOURISM</a>-->
                     <p class="righty"><span><i class="fa fa-clock-o"></i>14/04/2021</span></p>
                  </div>
                                  </div>
            </div>
            <!-- Social Media Counter
            <div class="smedia lefty">
               <div class="w50 blocky"><a href="#"><img alt="" class="lefty" src="https://www.lavocedellevalli.it/img/fb.png" /><span>6423</span></a></div>
               <div class="w50 blocky"><a href="#"><img alt="" class="lefty" src="https://www.lavocedellevalli.it/img/tw.png" /><span>12344</span></a></div>
               <div class="w50 blocky"><a href="#"><img alt="" class="lefty" src="https://www.lavocedellevalli.it/img/gplus.png" /><span>1846</span></a></div>
               <div class="w50 blocky"><a href="#"><img alt="" class="lefty" src="https://www.lavocedellevalli.it/img/drp.png" /><span>416</span></a></div>
               <div class="w50 blocky"><a href="#"><img alt="" class="lefty" src="https://www.lavocedellevalli.it/img/flkr.png" /><span>91</span></a></div>
               <div class="w50 blocky"><a href="#"><img alt="" class="lefty" src="https://www.lavocedellevalli.it/img/ig.png" /><span>3487</span></a></div>
            </div> -->
            
            <!-- Flicker Widget -->
            <div class="flkr-cont lefty">
               <h3 class="sec-title">Scatti delle valli</h3>
               <div id="basicuse"></div>
            </div>
            
            
            
            <!-- Featured Video 
            <div class="ftrd-vd float-width">
               <h3 class="sec-title">Ultimo VIDEO</h3>               
               <iframe src="//player.vimeo.com/video/8170203?color=b3a07d" width="100%" height="300" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
            </div>
            -->
             <!-- One image slider 
            <div class="sm-sldr-box float-width">
               <div class="flexslider sm-sldr">
                  <ul class="slides">
                     <li>
                        <img alt="" src="https://www.lavocedellevalli.it/img/samples/z2.jpg" />
                     </li>
                     <li>
                        <img alt="" src="https://www.lavocedellevalli.it/img/samples/z2.jpg" />
                     </li>
                  </ul>
               </div>
            </div>
            -->
            <!-- News letter subscription 
            <div class="subscribe lefty">
               <h3 class="sec-title">NEWSLETTER</h3>
               <h6>Subscribe to our newsletter and be first to know about new game, music and movie releases.</h6>
               <form role="form">
                  <div class="form-group">
                     <input type="text" class="lefty" placeholder="Enter your email adress and hit enter">
                     <a href="#" class="lefty trans1" type="submit">save</a>
                  </div>
               </form>
            </div>-->
            <!-- Ad banner right -->
            
         </div>
        </div>
	  
	  
       <!-- Footer -->
      <div class="main-footers">
         <div class="container">
            <!-- Category footer -->
            <div class="cat-ftr-cont float-width">
               <div class="cat-ftr-cont-sngl lefty cat-brd-1">
                  <h3>Sezioni</h3>
                  <ul>
                      <li><a href="https://www.lavocedellevalli.it/cronaca">Cronaca</a></li>
                     <li><a href="https://www.lavocedellevalli.it/economiapolitica">Economia e Politica</a></li>
                     <li><a href="https://www.lavocedellevalli.it/culturaeterritorio">Cultura e Territorio</a></li>
                     <li><a href="https://www.lavocedellevalli.it/turismoesport">Turismo e Sport</a></li>                     
                     <li><a href="https://www.lavocedellevalli.it/rubriche">Rubriche</a></li>                     
                  </ul>
               </div>
               <div class="cat-ftr-cont-sngl lefty cat-brd-2">
                  <h3>Valli</h3>
                  <ul>
                     <li><a href="https://www.lavocedellevalli.it/valleimagna">Valle Imagna</a></li>
                     <li><a href="https://www.lavocedellevalli.it/valbrembana">Valle Brembana</a></li>                     
                  </ul>
               </div>
               <div class="cat-ftr-cont-sngl lefty cat-brd-3">
                  <h3>Redazione</h3>
                  <ul>
                      <li><a href="https://www.lavocedellevalli.it/home/redazionecontatti">Redazione e contatti</a></li>
                     <li><a href="https://www.lavocedellevalli.it/home/segnala">Segnala notizia/evento</a></li>  
					<li><a href="https://www.lavocedellevalli.it/home/newsletter">Newsletter</a></li>  					 
                  </ul>
               </div>
               <div class="cat-ftr-cont-sngl lefty cat-brd-4">
                  <h3>Info</h3>
                  <ul>
                     <li><a href="https://www.lavocedellevalli.it/home/privacy">Privacy</a></li>                     
                     <li><a href="https://www.lavocedellevalli.it/home/informativa">Informative Cookie</a></li>                     
                  </ul>
               </div>
               <div class="cat-ftr-cont-sngl lefty cat-brd-5">
                  <h3>Pubblicità</h3>
                  <ul>
                     <li><a href="https://www.lavocedellevalli.it/home/pubblicita">Pubblicità</a></li>
                     
                  </ul>
               </div>
            </div>
            <!-- Info footer -->
            <div class="info-ftr float-width">
               <div class="mag-info lefty">
                  <a class="ftr-logo" href="#"><img alt="" src="https://www.lavocedellevalli.it/img/logo_voce_delle_valli.png?1" /></a>
                  
               </div>
               <div class="post-ftr lefty">
                   <p style="font-size:90%;">La Voce delle Valli<br>
					Via IV Novembre 52 - 24038 S.Omobono Terme (BG)<br>
					P.IVA: 04228230167 e-mail: <a href="mailto:info@lavocedellevalli.it">info@lavocedellevalli.it</a><br>
					Testata giornalistica registrata presso il Tribunale di Bergamo<br>
					Direttore Responsabile Marco Locatelli<br>
					</p>
                  <!--<h3>LATEST POSTS</h3>
                  <div class="pst-ftr-sngl float-width">
                     <a href="#" class="lefty pst-ftr-img"><img alt="" src="https://www.lavocedellevalli.it/img/samples/y1.jpg" /></a>
                     <h5>Pizza will be delivered by Drons</h5>
                     <h6 class="lefty"><span><i class="fa fa-clock-o"></i>20 Jan 2014</span><span><i class="fa fa-comment-o"></i>21 comments</span></h6>
                     <a href="#" class="lefty stars"><img alt="" src="https://www.lavocedellevalli.it/img/4-stars.png"></a>
                  </div>
                  <div class="pst-ftr-sngl float-width">
                     <a href="#" class="lefty pst-ftr-img"><img alt="" src="https://www.lavocedellevalli.it/img/samples/y2.jpg" /></a>
                     <h5>YouTube as a real Television?</h5>
                     <h6 class="lefty"><span><i class="fa fa-clock-o"></i>20 Jan 2014</span><span><i class="fa fa-comment-o"></i>21 comments</span></h6>
                     <a href="#" class="lefty stars"><img alt="" src="https://www.lavocedellevalli.it/img/4-stars.png" /></a>
                  </div>
                  <div class="pst-ftr-sngl float-width">
                     <a href="#" class="lefty pst-ftr-img"><img alt="" src="https://www.lavocedellevalli.it/img/samples/y3.jpg" /></a>
                     <h5>Flying Mouse to your PC</h5>
                     <h6 class="lefty"><span><i class="fa fa-clock-o"></i>20 Jan 2014</span><span><i class="fa fa-comment-o"></i>21 comments</span></h6>
                     <a href="#" class="lefty stars"><img alt="" src="https://www.lavocedellevalli.it/img/4-stars.png" /></a>
                  </div>-->
               </div>
               <div class="scl-ftr twts-ftr lefty">
                   <h3>Seguici su</h3>
                     <ul>
                        <li><a href="https://www.facebook.com/VoceDelleValli/" data-toggle="tooltip" data-placement="bottom" title="Facebook" class="trans1 fb-ftr" target="_new"></a></li>
                        <li><a href="https://twitter.com/VocedelleValli" data-toggle="tooltip" data-placement="bottom" title="Twitter" class="trans1 tw-ftr" target="_new"></a></li>                        
                        <li><a href="https://www.youtube.com/channel/UC1qLlpLV4yWroEZZ8Nzy4Qg" data-toggle="tooltip" data-placement="bottom" title="YouTube" class="trans1 yt-ftr" target="_new"></a></li>
                        <!--
                        <li><a href="#" data-toggle="tooltip" data-placement="bottom" title="Pinterest" class="trans1 pin-ftr"></a></li>
                        <li><a href="#" data-toggle="tooltip" data-placement="bottom" title="Instagram" class="trans1 ins-ftr"></a></li>
                        <li><a href="#" data-toggle="tooltip" data-placement="bottom" title="Vimeo" class="trans1 vm-ftr"></a></li> -->
                     </ul>
                  <!--<h3>LATEST TWEETS</h3>
                  <ul>
                     <li>
                        <p><span class="tw-uname">@EiadTweets</span> Vetstibulum laoreet is are go mauris ac <span class="hsh">#vulputate</span> pellentes , justorle atus pulvinar augue.</p>
                     </li>
                     <li>
                        <p><span class="tw-uname">@EiadTweets</span> Vetstibulum laoreet is are go mauris ac <span class="hsh">#vulputate</span> pellentes , justorle atus pulvinar augue.</p>
                     </li>
                     <li>
                        <p><span class="tw-uname">@EiadTweets</span> Vetstibulum laoreet is are go mauris ac <span class="hsh">#vulputate</span> pellentes , justorle atus pulvinar augue.</p>
                     </li>
                  </ul>
                  <h6><a href="#" class="all-twts righty trans1"><i class="fa fa-twitter"></i> Read all tweets</a></h6> -->
               </div>
            </div>
         </div>
      </div>
      <!-- Copy right footer -->
      <div class="copy-rt-ftr">
         <div class="container">
            <a class="lefty">La Voce delle Valli Copyright 2017, All Rights Reserved</a>
            <a href="#" class="righty">Ecograph</a>
         </div>
      </div>
      <!-- Main Home Layout Ends -->   
      <script src="https://www.lavocedellevalli.it/js/vendor/jquery-1.10.1.min.js"></script>
      <script src="https://www.lavocedellevalli.it/js/vendor/bootstrap.min.js"></script>
      <script src="https://www.lavocedellevalli.it/js/jquery.smartmenus.min.js"></script>
      <script src="https://www.lavocedellevalli.it/js/jquery.flexslider-min.js"></script>
      <script src="https://www.lavocedellevalli.it/js/newsTicker.js"></script>
      <script src="https://www.lavocedellevalli.it/js/jquery.customSelect.min.js"></script>
      <!--<script src="https://www.lavocedellevalli.it/js/retina-1.1.0.min.js"></script>-->
      <script src="https://www.lavocedellevalli.it/js/jflickrfeed.min.js"></script>
      <script src="https://www.lavocedellevalli.it/js/calendar.js?100"></script>
      <script src="https://www.lavocedellevalli.it/js/placeholders.min.js"></script>
      <script src="https://www.lavocedellevalli.it/js/main.js?70"></script>
      
        <link rel="stylesheet" href="https://www.lavocedellevalli.it/css/divascookies_style_light_bottom.css" />
        <script type="text/javascript" src="https://www.lavocedellevalli.it/js/jquery.divascookies-0.3.js"></script>
        <script type="text/javascript">
                jQuery(document).ready(function() {
                        jQuery.DivasCookies({
                                bannerText			: "Questo sito utilizza cookie! ",		// text for the Divas Cookies banner
                                cookiePolicyLink		: "https://www.lavocedellevalli.it/home/informativa",		// link to the extended cookie policy
                                cookiePolicyLinkText            : "Vedi informativa",				// text for the link to the extended cookie policy
                                thirdPartyPolicyWidget          : "",						// if set to "iubenda" tries to use the Iubenda widget
                                acceptButtonText		: "OK",						// text for the close button
                                acceptButtonSrc			: "",						// source for the close button image
                                openEffect			: "slideUp",				// opening effect for Divas Cookies banner ["fade", "slideUp", "slideDown", "slideLeft", "slideRight"]
                                openEffectDuration		: 600,						// duration of the opening effect (msec)
                                openEffectEasing		: "swing",					// easing for the opening effect
                                closeEffect			: "slideDown",				// closing effect for Divas Cookies banner ["fade", "slideUp", "slideDown", "slideLeft", "slideRight"]
                                closeEffectDuration		: 600,						// duration of the closing effect (msec)
                                closeEffectEasing		: "swing",					// easing for the closing effect
                                debugMode			: false,					// if true, the options are checked and warnings are shown
                                saveUserPreferences		: true						// if true, sets a cookie after the Divas Cookies is closed the first time and never shows it again
                        });
                });
				
				/*per nascondere il parent div di banner_img_non_mobile quando è in versione mobile*/
				jQuery(".banner_img_non_mobile.breakingnewstag").parent().addClass("invisibileBreaking");
        </script>
        <script type="text/javascript" src="https://www.lavocedellevalli.it/js/prism.js"></script>      
   </body>
</html>